Jump to content


Photo

Problem Sa Migavcima I Klimom 156


  • Please log in to reply
1 reply to this topic

#1 Fostefan

Fostefan
  • Alfista
  • 1 posts
  • Lokacija:Niš

Posted 07 April 2019 - 12:19 PM

Pozdrav, imam problem sa migavcima klimom i prskalicama za soferku. U pitanju je 156 2002god.
Problem je nastao (po mom misljenju) tako sto kada sam menjao ubodne lampice na instrument tabli gde pokazuje nivo goriva sat i temperaturu, sve je to reseno I zamenjeno - gledao sam video na netu I uspeo da resim problem, Ali kasnije kada sam krenuo da vratim sve na svoje mesto ona dva činčeva (ubodni prikljuci) za sva cetri migavca sam ocigledno pomesao koji gde ide I napravio spoj jer kleme nisam skinuo I pretpostavljam da je izgoreo automat ili relej kako vec za migavce Ali mi nije jasno zasto ne radi i ventilacija i klima kada ukljucim nista se ne dogadja Takodje migavci ni levi ni desni a ni sva cetiri, prskalica takodje ne radi, proverio sam osigurace svi su ispravni I struja dolazi do osiguraca. Ukoliko neko Moze da pomogne neka pise. Hvala unapred.

#2 Gocy

Gocy

    Presidente

  • Administrator
  • 8,218 posts
  • Pol:Male
  • Lokacija:Naissus
  • Interesovanja:Alfa Romeo
  • Alfa model:Ex 33 1.7 IE '9o Ex 146 1.7 16V '97 Ex 166 2.o TS 'o2 Brera Italia Independent '1o

Posted 07 April 2019 - 07:30 PM

Moja preporuka ti je da skoknes do elektricara. Imas Gorana koji se nalazi na izlasku iz D. Vrezine i meni je resavao neke slicne probleme ili da potrzis kako ide instalacija i sta je sve vezano (mislim da je neko postavio semu na forumu ali u kojoj temi nisam siguran) . Mozda je i neki relej, sam si rekao ...






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub