Jump to content


Photo

Alfa 156 Problem Sa Alarmom


  • Please log in to reply
No replies to this topic

#1 sasafilipovic

sasafilipovic
  • Alfista
  • 2 posts
  • Pol:Male
  • Lokacija:Jagodina
  • Alfa model:156 2.4JTDm '05

Posted 01 October 2020 - 02:18 PM

U pitanju je alfa 156 2.4 jtd 20v 2005 karavan

Fabrički alarm.

Posle intervencije na motoru, skidanje glave i svašta još... auto je 20 dana bio sa otkačenim akumulatorom. Posle povezivanja akumulatora alarm je pošandrcao.

Centralno zaključavanje mi radi, ali se alarm ne uključuje/isključuje daljinski.

Posle 20 sekundi od gašenja auta, iako je ključ u bravi ili se izvadi iz brave, alarm se automatski uključuje. Ne sirena već se larm uključi. I onda svako otvaranje vrata izaziva aktiviranje sirene. Tek kad dam kontakt alarm se isključuje.

 

Šta mene interesuje... prvo, gde se nalazi prijemnik za alarm na karavanu? drugo, gde se tačno nalazi sirena, da je skinem više u pm ako ne uspem da osposobim skota.

 

Dalje, kačio sam auto na dijagnostiku, Alfa OBD može da očita alarm. Pokazuje mi samo jednu grešku "External tilt sensor faulty, check wiring and sensor"

Promenio sam country code na EEC, valjda Belgija i UK ima to automatsko uključivanje alarma, ali i dalje nastavlja da se uključuje sam.






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub