Jump to content


Photo

Alfu 147 Twin Spark


  • Please log in to reply
2 replies to this topic

#1 igor037

igor037
  • Alfista
  • 1 posts

Posted 13 September 2020 - 01:15 PM

Imam alfu 147 twin spark   na benzin i plin , pumpa goriva je ispravna , relej pumpe goriva je ispravan , sigurnosni prekidac ispod leve noge pritisnuo sam ga  i nema nikakve promene . pumpa za gorivo nece da povuce , osim kada se na releju pumpe za gorivo na broju 86 gde je dovod mase - , premosti sa minusom od akumulatora pumpa radi ili kada se relej na taj nacin ukljuci dovodjenjem mase zicom licnastom na broju 86 . Ako neko zna razlog zasto relej ne moze da se aktivira jer nema masu na broju 86 i sta aktivira relej odakle prima signal . neka pomogne 



#2 Adam97

Adam97
  • Alfista
  • 6 posts
  • Lokacija:Bijeljina
  • Alfa model:156

Posted 16 September 2020 - 06:37 PM

Ti releji nisu skupi,a vrv je u sklopu releja nesto ciknulo i sada ti nema spoj dok ga ti rucno ne dovedes....

#3 petarc1971

petarc1971
  • Alfista
  • 597 posts
  • Pol:Male
  • Lokacija:beograd/srbija
  • Interesovanja:Auto;Mehanika,Dijagnostika,Limarija,Lakiranje.
  • Alfa model:nije vise alfa,ali bice.

Posted 13 October 2020 - 03:54 PM

Stvar je jednostavna nemaš masu na releju, davanjem kontakta pumpa se uključuje na kratko dok na ije pritisak i isključi se zatim kad zaverglaš senzor radilice šalje signal kompu koji ponovo uključuje pumpu.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub