Jump to content


Photo

Alfa147Jtd Ne Prima Gas...


  • Please log in to reply
2 replies to this topic

#1 gorkakafa

gorkakafa
  • Alfista
  • 2 posts
  • Lokacija:Beograd
  • Alfa model:147

Posted 28 February 2019 - 11:03 PM

Imam Alfu147 jtd 2003god. Pali normalno, lepo radi u leru 900 obrtaja stabilno, ubacim u prvu i da krenem slabo vuce, dize obrtaje ali nema snagu da povuce, jedva dodje do 2000 obrtaja ubacim u drugu isto se desava, cak mi se prilikom kretanja uzbrdo ugasio...ostadoh u sred raskrsnice E, sad cim se malo zagreje isforsiram gas, papucica do poda prva, druga, treca obrtaji od 2000 do 3000 i onda naglo povuce i posle ide super kao da se nista nije desilo. U toku voznje ne gubi snagu i kada je tako zagrejan 80stepeni pri ponovnom paljenju krece normalno.Molim za misljenje? Hvala!

 

p.s. Nakon ovoga sto se desilo danas je stajala na parkingu od 16-20h i potpuno se ohladila i kada sam posle upalila sve je bilo normalno, lepo je primala gas u svim brzinama...da poludim skroz!?

 

 
 
 
 

 



#2 Gocy

Gocy

    Presidente

  • Administrator
  • 8,218 posts
  • Pol:Male
  • Lokacija:Naissus
  • Interesovanja:Alfa Romeo
  • Alfa model:Ex 33 1.7 IE '9o Ex 146 1.7 16V '97 Ex 166 2.o TS 'o2 Brera Italia Independent '1o

Posted 01 March 2019 - 12:56 AM

EGR, katalizator, protokomer, ... Svasta moze da bude. Ne zelim da pominjem gore stvari ...



#3 gorkakafa

gorkakafa
  • Alfista
  • 2 posts
  • Lokacija:Beograd
  • Alfa model:147

Posted 01 March 2019 - 04:35 PM

OK, hvala! Idemo redom






0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub