Jump to content


Photo

Problem Kod Prvog Paljenja

159 alfa 159 alfa romeo 159 alfa 159 paljenje prvo paljenje alfa 159 prvo paljenje dugo vergla

  • Please log in to reply
3 replies to this topic

#1 railly

railly
  • Alfista
  • 23 posts
  • Pol:Male
  • Lokacija:Požarevac
  • Alfa model:159 1.9 JTDm 8V

Posted 18 January 2019 - 09:50 AM

U pitanju je Alfa 159 JTDm, 8V 120ks(2007), na kojoj postoji problem prvog paljenja, prvog startovanja motora, bez obzira da li je toplo, hladno, prvo jutarnje ili paljenje u bilo kom delu dana ili večeri. Dešava se to da auto vergla a nikako neće da upali. Nakon tog prvog paljenja kada se auto malo izvozi, posle pali normalno. Takodje kada je auto ugašen više od 5-6 sati, neće da upali.
 
Paljenje postižem tako što ubacim ključ dok se ne ispiše poruka na tabli da se pritisne kvačilo ili kočnica ali ga ne startujem nego izvučem ključ, sačekam par sekundi i vratim ga, opet sačekam poruku i startujem auto normalno. Samo tada pali kako treba.
 
Dijagnostika ne pokažuje nikakv kvar, osim jedne dizne da je van tolerancije, pumpa za gorivo se čuje da radi pri kontaktu.
 
Da li neko zna gde da tražim kvar i u čemu bi mogao biti problem ???
Neki pritisci kod dovoda goriva možda su u pitanju.
 
Attached File  Alfa 159.jpg   169.38KB   2 downloads


#2 Gocy

Gocy

    Presidente

  • Administrator
  • 8,218 posts
  • Pol:Male
  • Lokacija:Naissus
  • Interesovanja:Alfa Romeo
  • Alfa model:Ex 33 1.7 IE '9o Ex 146 1.7 16V '97 Ex 166 2.o TS 'o2 Brera Italia Independent '1o

Posted 24 January 2019 - 11:26 PM

Tek sada nesto vidim temu. Meni ovo dodje kao neki od senzora, na radilici ili na bregastoj ... A kakav je anlaser?



#3 railly

railly
  • Alfista
  • 23 posts
  • Pol:Male
  • Lokacija:Požarevac
  • Alfa model:159 1.9 JTDm 8V

Posted 25 January 2019 - 07:48 AM

Ranije sam sam imao alfu 147 jtd i u poredjenju njenog anlasera sa ovim, ovaj je nekako sporiji.

Ali čudi da drugim stavljanjem ključa, praktično kada se drugi put da kontakt, najnormalnije zavergla i upali pritiskom dugmeta Start.

Da je samo anlaser, verovatno bi stalno pravio probleme dok dijagnostika ne izbacije ništa za ove senzore.

Hvala na interesovanju i savetu, prekotrolisaću svakako anlaser kod autoelektričara.



#4 Gocy

Gocy

    Presidente

  • Administrator
  • 8,218 posts
  • Pol:Male
  • Lokacija:Naissus
  • Interesovanja:Alfa Romeo
  • Alfa model:Ex 33 1.7 IE '9o Ex 146 1.7 16V '97 Ex 166 2.o TS 'o2 Brera Italia Independent '1o

Posted 25 January 2019 - 11:33 PM

Mozda bi trebalo otici kod majstora, ostaviti auto na par sati, i probati sa paljenjem. Kada uvidi o cemu se radi mozda bolje sagleda situaciju. Sa druge strane deluje mi kao softverski problem, ne znam ...







Also tagged with one or more of these keywords: 159, alfa 159, alfa romeo 159, alfa 159 paljenje, prvo paljenje, alfa 159 prvo paljenje, dugo vergla

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub