Jump to content


Photo

Alfa 147 Jtd - Nece Da Upali I Javlja Greske


  • Please log in to reply
2 replies to this topic

#1 west_ham_utd

west_ham_utd
  • Alfista
  • 32 posts
  • Lokacija:Podgorica / Crna Gora
  • Alfa model:147 1.9 jtd

Posted 11 August 2018 - 08:50 AM

Pozdrav ljudi,

Jos od prije mi je alfa 147 JTD malo teze palila i trebalo je da se malo duze drzi kljuc, al od jutros mrtva skroz. Mislim da nije akumulator jer kad dam kontakt onda bez problema palim svijetla, klimu i sve ostalo. Ali kad ocu da upalim skroz mrtva i javlja mi 2,3 failura na tabli ABS,ASR, ESP. Prije mjesec dana sam zamijenio zamajac i set kvacila. Zna li neko sta moze biti? Ja sumnjam da mi je otisla remenica radilice al posto nisam neki strucnjak znacila bi mi pomoc :)

#2 Gocy

Gocy

    Presidente

  • Administrator
  • 8,078 posts
  • Pol:Male
  • Lokacija:Naissus
  • Interesovanja:Alfa Romeo
  • Alfa model:Ex 33 1.7 IE '9o Ex 146 1.7 16V '97 Ex 166 2.o TS 'o2 Brera Italia Independent '1o

Posted 11 August 2018 - 10:20 PM

Da li uopste vergla? To sa svetlima nije bas merodavno. I ne zuri sa zakljuccima, moze biti i neki od senzora ....



#3 west_ham_utd

west_ham_utd
  • Alfista
  • 32 posts
  • Lokacija:Podgorica / Crna Gora
  • Alfa model:147 1.9 jtd

Posted 11 August 2018 - 11:43 PM

Bas nije verglao ni malo, nego samo se jedva cuje kao da se gusi i to je to. Izgleda da je ipak akumulator, dosao je majstor i odmah upalio na buster. Ovaj je bio 62 a kaze on minimum akumulator za nju je 72. U ponedeljak uzimam novi.. hvala svakako na odgovru. A nadam se da ce to rijesit i ono malo teze paljenje..




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub