Jump to content


Photo

Alfa 147 Jtd - Slabo Vuce


  • Please log in to reply
2 replies to this topic

#1 west_ham_utd

west_ham_utd
  • Alfista
  • 32 posts
  • Lokacija:Podgorica / Crna Gora
  • Alfa model:147 1.9 jtd

Posted 05 July 2018 - 10:15 PM

Pozdrav ljudi,

Prije desetak dana sam zamijenio zamajac i set kvacila ali od tada kao da je auto izgubilo pola snage. Desava mi se da dam gas do daske al auto ne mrda niti ima snage dok ne dodje do mozda 2500 obrtaja. Vozim trecom uz blagi uspon mozda 50km/h i 1900 obrataja i dam gas do daske al auto ne mrda. Ovo se desava od kad sam promijenio set kvacila i zamajac. Prije toga nisam smio da dam gas ni do pola koliko je dobro vukla. I takodje od tada mi se teze pali tj. zatrese cudno kod paljenja i ima neki zvuk kad dam gas kao neko sitno grebanje metala al samo kad dam gas. Kad maknem nogu sa gasa prestane.

Zna li neko sto moze da bude? U subotu idem kod ovog majstora sto mi je radio da smisli o cemu se radi?

#2 Vule

Vule
  • Alfista
  • 640 posts
  • Pol:Male
  • Lokacija:Beograd, Zemun
  • Alfa model:156 1.9jtd 16v 02'

Posted 06 July 2018 - 07:20 AM

Majstor dundjer, to sto trese i sto cujes da struze to je do seta - zamajca. on je nesto sjebao kad je namesta ili nije namestio kako treba. Nikako ne sme da treska i lupa kad se pali ili dodajes gas...a kad je skidao set mozda je crevo tirbine skinu pa nije vratio kako treba,ili creve overboost ventila.



#3 west_ham_utd

west_ham_utd
  • Alfista
  • 32 posts
  • Lokacija:Podgorica / Crna Gora
  • Alfa model:147 1.9 jtd

Posted 06 July 2018 - 02:34 PM

Hvala na odgovoru. Pretpostavio sam da je nesto zeznuo. Idem sjutra kod njega da mi to napravi kako zna i umije. Jer je ovo potpuno drugo auto posle njega.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub