Jump to content


Photo

Problem Sa Primanjem Gasa


  • Please log in to reply
11 replies to this topic

#1 Mladenkv001

Mladenkv001
  • Alfista
  • 5 posts
  • Lokacija:Kraljevo
  • Alfa model:156 1.9 jtd

Posted 27 June 2017 - 10:14 PM

Cao drustvo imam jedno pitanje za vas od pre jedno 4 meseca vozim alfu 156 1.9 jtd 2001 god ....desava mi se ponekad da po startovanju auta kada krenem auto izgubi snagu tj ja stiskam papucicu a on nema odziv na gas i onda nakon 2 do 3 sekunde kad zgazim ppapucicu do poda kao da probije i primi gas i onda mi se upali lampica za dizne posle toga auto ide super vuce kao sasav majstor ga je kacio na dijagnostiku i kaze da prijavljuje samo eger ....vlasnik koji mi je prodao auto kaze da je eger zatvoren .....da li je neko imao slicnih problema i da li neko zna kako bih ovo mogao da resim posto je jako iritantno ....razmisljam da skinem eger i da ga ocistim

#2 petarc1971

petarc1971
  • Alfista
  • 589 posts
  • Pol:Male
  • Lokacija:beograd/srbija
  • Interesovanja:Auto;Mehanika,Dijagnostika,Limarija,Lakiranje.
  • Alfa model:nije vise alfa,ali bice.

Posted 28 June 2017 - 05:57 AM

Ako je egr zatvoren nema sta da cistis,majstor je trebalo da isprati parametre,kad ukljucuje turbinu,protokomer,pritisak goriva,polozaj pedale gasa itd.



#3 Nicola Romeo

Nicola Romeo
  • Alfista
  • 1,151 posts
  • Pol:Male
  • Lokacija:Zvezdara
  • Alfa model:156 SW 2.0 TS 155ks 2000., 156 SW 1.9 JTD 115ks 2002.

Posted 28 June 2017 - 10:37 AM

Proveri da li je EGR zatvoren, za pocetak, pogledaj na dijagnostici korekciju dizni u leru i u voznji, proveri protokomer.....



#4 Vule

Vule
  • Alfista
  • 640 posts
  • Pol:Male
  • Lokacija:Beograd, Zemun
  • Alfa model:156 1.9jtd 16v 02'

Posted 29 June 2017 - 10:21 AM

Mozda neka dizna zeza,ciscenje je oko 10e po dizni,svakako bi bilo dobro da odradis.
eger stavi plocicu i blokiraj.
a protokomer izdzekaj pa probaj,ako auto ide bolje,kupis protokomer i zavrsis posao.



#5 Mladenkv001

Mladenkv001
  • Alfista
  • 5 posts
  • Lokacija:Kraljevo
  • Alfa model:156 1.9 jtd

Posted 29 June 2017 - 08:21 PM

Desi se nekad da i u toku voznje izbaci tu gresku i onda kad pomalo stisnem pedalu ne reaguje uopste tek kad stisnem do patosa on digne obrtaje preko 3000 i vuce ko lud
Ima li neko sliku da vidim kako da raskacim protokomer

#6 petarc1971

petarc1971
  • Alfista
  • 589 posts
  • Pol:Male
  • Lokacija:beograd/srbija
  • Interesovanja:Auto;Mehanika,Dijagnostika,Limarija,Lakiranje.
  • Alfa model:nije vise alfa,ali bice.

Posted 29 June 2017 - 08:28 PM

Čovek kaže da je egr zatvoren,dizne mi ne liče,protokomr raskačiš stisne žabice i izčupaš,ako neznaž gde je prati crevo od usisa.Meni miriše na potenciometar pedale gasa.

#7 Mladenkv001

Mladenkv001
  • Alfista
  • 5 posts
  • Lokacija:Kraljevo
  • Alfa model:156 1.9 jtd

Posted 16 July 2017 - 10:28 PM

Čovek kaže da je egr zatvoren,dizne mi ne liče,protokomr raskačiš stisne žabice i izčupaš,ako neznaž gde je prati crevo od usisa.Meni miriše na potenciometar pedale gasa.



#8 Mladenkv001

Mladenkv001
  • Alfista
  • 5 posts
  • Lokacija:Kraljevo
  • Alfa model:156 1.9 jtd

Posted 16 July 2017 - 10:33 PM

E ovako drugari bio sam kod drugog majstora na dijagnostici njemu je pokazalo da je problem u senzoru papucice gasa ali on nije siguran da li papucica nevalja ili ne dobija napon danas sam otvorio eger i auto malo bolje ide ali i dalje se javlja gore navedeni problem e sad majstor mi kaze da bi najbolje bilo ako nadjem polovnu papucicu gasa da nju stavim na nekoliko dana da probam da li ce resiti problem imate li vi neki savet

#9 petarc1971

petarc1971
  • Alfista
  • 589 posts
  • Pol:Male
  • Lokacija:beograd/srbija
  • Interesovanja:Auto;Mehanika,Dijagnostika,Limarija,Lakiranje.
  • Alfa model:nije vise alfa,ali bice.

Posted 17 July 2017 - 09:28 AM

Potenciometar (senzor) pedale gasa može da se proveri dijagnostikom.Može i u toku vožnje,a nije loš predlog proibati sa polovnim delom.

#10 Crnaguja357

Crnaguja357
  • Alfista
  • 14 posts
  • Pol:Male
  • Lokacija:novi sad
  • Alfa model:alfa romeo 156 JTD sportvagon

Posted 24 July 2018 - 08:25 PM

Tako se manifestuje i kad ti je zapušen filter goriva!!! AKO SI DUŽE VOZIO NA REZERVI!! ZAMENI GA NAPUNI GORIVO I VOZI!!!



#11 Vule

Vule
  • Alfista
  • 640 posts
  • Pol:Male
  • Lokacija:Beograd, Zemun
  • Alfa model:156 1.9jtd 16v 02'

Posted 25 July 2018 - 03:04 PM

Kasnis sa odgovorom samo godinu dana :D



#12 petarc1971

petarc1971
  • Alfista
  • 589 posts
  • Pol:Male
  • Lokacija:beograd/srbija
  • Interesovanja:Auto;Mehanika,Dijagnostika,Limarija,Lakiranje.
  • Alfa model:nije vise alfa,ali bice.

Posted 27 July 2018 - 02:41 PM

Moša.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub