Jump to content


Photo

Problem Sa Ventilatorom Kabine Alfa Romeo 166 Ts

ventilator kabine Alfa Romeo 166 TS klima

  • Please log in to reply
4 replies to this topic

#1 explosive

explosive
  • Alfista
  • 2 posts
  • Lokacija:Svrljig
  • Alfa model:Alfa Romeo 166 TS

Posted 03 February 2015 - 04:18 PM

Problem se ispoljava na sledeći način:

Ventilator kabine se ne uključuje odmah po zadatoj komandi na prekidačima ICS-a. Kojigod režim klime da je podešen, automatski ili manuelni, ekonomik ili ne, grejanje ili hlađenje, najmanja ili najveća brzina ventilatora (sva ova podešavanja uredno funkcionišu na komandnoj tabli ICS-a) ventilator kabine se ne uključuje odmah. Potrebno je da neko vreme automobil radi i ventilator se uključi!?! Vreme porebno da se ventilator uključi je duže ukoliko je spoljna temperatura niža ?!?! 

Da li je neko imao sličan problem, ili ima neki savet? Da li postoji neki specijalizovani servis za Alfe u Nišu i okolini?


Edited by explosive, 03 February 2015 - 04:19 PM.


#2 Nesa

Nesa
  • Alfista
  • 5,574 posts
  • Pol:Male
  • Lokacija:Nis
  • Interesovanja:Alfa Romeo
  • Alfa model:33 1,7 ie,156 1.8 TS,147 JTD

Posted 03 February 2015 - 04:29 PM

To ti je problem za elektricara. 0641371558 Goran. Vidi to sa njim. Nalazi se u durlanu.



#3 explosive

explosive
  • Alfista
  • 2 posts
  • Lokacija:Svrljig
  • Alfa model:Alfa Romeo 166 TS

Posted 03 February 2015 - 04:36 PM

To ti je problem za elektricara. 0641371558 Goran. Vidi to sa njim. Nalazi se u durlanu.

Hvala puno, videću to s njim!



#4 zzz156

zzz156
  • Alfista
  • 267 posts
  • Pol:Male
  • Lokacija:Bih, Zvornik
  • Alfa model:Giulietta 2.0 TCT 170hp

Posted 03 February 2015 - 05:13 PM

kod mene na 156 se ventilator upali posle par minuta ako je auto hladno i kad je na automatsko stavljeno! kad je na manuleno,(1,2,3,4) odma se zavrti...



#5 Gocy

Gocy

    Presidente

  • Administrator
  • 8,111 posts
  • Pol:Male
  • Lokacija:Naissus
  • Interesovanja:Alfa Romeo
  • Alfa model:Ex 33 1.7 IE '9o Ex 146 1.7 16V '97 Ex 166 2.o TS 'o2 Brera Italia Independent '1o

Posted 04 February 2015 - 07:27 AM

Problem se ispoljava na sledeći način:

Ventilator kabine se ne uključuje odmah po zadatoj komandi na prekidačima ICS-a. Kojigod režim klime da je podešen, automatski ili manuelni, ekonomik ili ne, grejanje ili hlađenje, najmanja ili najveća brzina ventilatora (sva ova podešavanja uredno funkcionišu na komandnoj tabli ICS-a) ventilator kabine se ne uključuje odmah. Potrebno je da neko vreme automobil radi i ventilator se uključi!?! Vreme porebno da se ventilator uključi je duže ukoliko je spoljna temperatura niža ?!?! 

Da li je neko imao sličan problem, ili ima neki savet? Da li postoji neki specijalizovani servis za Alfe u Nišu i okolini?

Jos jedan od zajednickih problema na 166 koji sam imao i ja. Bas kao sto je Nesa upisao, otisao kod Gorana ...







Also tagged with one or more of these keywords: ventilator kabine, Alfa Romeo 166 TS, klima

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Dobrodošao u našu zajednicu Alfista Srbije!

 

 

 

 

Da bi iskoristili sve mogućnosti foruma ULOGUJTE SE ili ukoliko niste obavite REGISTRACIJU!

 

 

 

 

ALFISTI SRBIJE
Alfa Romeo Klub